Scarab: history

History

Old versions

Since Scala is not binary comaptible in major versions, the following older version may need re-compile accorinding to your environment.

Author: Takehide Soh

Created: 2015-01-05 月 13:38

Emacs 24.3.1 (Org mode 8.2.8)

Validate